IBM Tivoli Composite Application Manager for Application Diagnostics, Version 7.1.0.1

AIX 5.3: Prerequisite APAR- UNIX - WAS agent

If your WebSphere environment is running with AIX Version 5.3, install APAR IY65196 before installing the monitoring agent; for more information, go to http://www.ibm.com/support/docview.wss?uid=isg1IY65196.


Parent topic:

Required tasks before installation